menu

解决scrapyd报错processing failed

只需要降级Twisted即可

 pip install Twisted==18.9.0
编辑